Friday 18 May 2018

Incident réseau

** UPDATE 10:06 ** Les services remontent progressivement

** UPDATE 10:30 ** La majeure partie des services sont opérationnels. Nous rétablissons le service des derniers éléments.

** UPDATE 12:15 ** Fin de l'incident.

Nous rencontrons actuellement une panne réseau sur le datacenter PA3. Nous investiguons pour trouver l'origine de celle-ci.

Cette dernière à une incidence sur de multiples services et peut provoquer des ralentissements ou coupures franche des services.